Защита информации в Интернет


             

Контрмеры защита ядра



Контрмеры: защита ядра


Описанный изъян имеет место во многих системах Linux. Поэтому соответствующий модуль обновления системному администратору нужно установить в первую очередь. К счастью, это очень просто осуществить. Для тех, кто использует ядро версии 2.2.x, достаточно просто обновить его до версии 2.2.16 или более высокой.









Содержание  Назад  Вперед